MATLAB Answers

Why am I unable to install the MATLAB Mobile Connector to MATLAB v.v (R2009a) and earlier?

1 view (last 30 days)
I am unable to install the MATLAB Mobile Connector and have it run in MATLAB v.v (R2012a) and earlier. I would like to know how to set up the connector for earlier releases of MATLAB.

Accepted Answer

MathWorks Support Team
MathWorks Support Team on 10 Feb 2020
Edited: MathWorks Support Team on 10 Feb 2020
The MATLAB Mobile Connector is only supported for MATLAB v.v (R2012a) and later. Installing the connector for earlier releases is not supported. For more information about the system requirements for MATLAB Mobile, see the Web site here:

  0 Comments

Sign in to comment.

More Answers (0)

Products

Community Treasure Hunt

Find the treasures in MATLAB Central and discover how the community can help you!

Start Hunting!