Community Profile

photo

Eduardo Filho


1 total contributions since 2018

Eduardo Filho's Badges

  • First Review

View details...

Contributions in
View by

Question


Hi, i'm trying download Deep Learning Toolbox Mod, but there is an error message: The support package is not compatible with your version of MATLAB or operating system. I have installed in my computer Windows 10 and Matlab R2018b. Could you help me?
Hi, i'm trying download Deep Learning Toolbox Mod, but there is an error message: The support package is not compatible with you...

1 year ago | 1 answer | 0

1

answer