MATLAB Answers

What I need to do if I have 2018b version and I need to 2018a version?

3 views (last 30 days)
GIZEH TRIANA CARDENAS
GIZEH TRIANA CARDENAS on 17 Nov 2018
Answered: Michel Levis on 5 May 2021
I use Quanser program and the quanser library just can run with 2018a and I have 2018b

Answers (2)


Michel Levis
Michel Levis on 5 May 2021
Hello. Not sure if this is still an issue but you can upgrade the Quanser QUARC software to support more recent versions of MATLAB/Simulink. Please contact Quanser tech support at: https://www.quanser.com/support/technical-support/

Tags

Community Treasure Hunt

Find the treasures in MATLAB Central and discover how the community can help you!

Start Hunting!